Поиск
Нажмите найти для поиска
Bigl.ua
•
Все категории
•
Телекоммуникации и связь
•
Активное сетевое оборудование
•
Модемы 3G, 4G
•
ADSL модем D-Link DSL-200, бу
Характеристики и описание
Основной
Производитель
D-link
Страна производитель
Южная Корея
Тип
3G
Состояние
Б/У
Форм-фактор
Внешний
Вход (WAN порт)
ADSL
Пользовательские характеристики
Интерфейс подключения к интернет
ADSL
Характеристики:
Стандарты
ANSI T1.413 issue 2
ITU G.992.1 (G.dmt)
ITU G.992.2 (G.lite)
ITU G.994.1 (G.hs)
Спецификация USB 1.1
Скорость
G.dmt, нисходящий поток: до 8 Мбит/с
G.dmt, восходящий поток: до 1 Мбит/с
G.lite, нисходящий поток: до 1.5 Мбит/с
G.lite, восходящий поток: до 512 Кбит/с
Протоколы
RFC 2364 PPP over ATM Adaptation Layer 5
RFC 2516 PPP over Ethernet
RFC 1483 Multiprotocol Encapsulation over ATM Adaptation Layer 5
Интерфейсы
Порт RJ-11 для подключения к телефонной линии
Порт USB 1.1 для подключения компьютера
Индикаторы
Power
ADSL link
Сигнализация
Сигнализация ATM: UNI3.0, 3.1 и 4.0
Precise ATM traffic shaping
Драйверы
Microsoft Windows 98
Windows 98 SE
Windows 2000
Windows ME
Windows XP
Windows Vista
MacOS 8.6 или выше
Фізичні параметри
Мощность
2.5 Ватт (макс.)
Питание на входе
Питание от шины USB компьютера, не требуется внешний источник питания
Рабочая температура
0
o
до 40
o
C
Температура хранения
-20
o
до 70
o
C
Влажность
От 5% до 95% без образования конденсата
Размер
102 x 62.5 x 28 мм
Вес
150 г.
Электромагнитное излучение
FCC Class B
CE Class B
C-Tick
VCCI Class B
BSMI Class B
Безопасность
UL/CUL
Телекоммуникационные сертификаты
FCC Part 68
A-Tick
ADSL модем D-Link DSL-200, бу
Готово к отправке
Код:
1242301
467
₴
Купить
Купить сейчас
Оплатить частями
5
2
Оплатить частями от 93 ₴
Доставка до
Безопасная оплата
Продавец CompSoft-интернет магазин компьютерных комплектующих
4.8
Отзывы о продавце
График работы
Товары продавца
Защита покупки до 5 000 грн
Способы оплаты
Оплатить частями
Без переплат*, от 93 ₴/мес.
Подробнее
Безопасная оплата
Как наложенный платеж, только без переплат
Вернем деньги, если что-то пойдет не так
Bigl гарантирует безопасность
Подробнее
Наложенный платеж
Магазины Rozetka, Нова Пошта, Самовывоз, Delivery
Оплата на счет
IBAN UA043220010000026005340030149
Способы доставки
Нова Пошта
—
от 70 грн
Магазины Rozetka
— 49 грн
На заказ до 15 кг и 120 см
Доставка
11 - 13 ноября
Подробнее
Укрпошта
—
от 39 грн
Meest ПОШТА
—
от 30 грн
Самовывоз
Delivery
Смотреть все
Условия возврата
Возврат товара в течение 14 дней за домовленістю
Подробнее
Другие товары продавца
Цифровой оптоволоконный модуль Nortel Norstar M12X0 (NTBB20FB-93)
840
₴
Модем внешний аналоговый ZyXEL U-336E Plus EE, бу
467
₴
Модем xDSL- высокоскоростной Tainet DT-128, бу
933
₴
Маршрутизатор Planet ADE-3400A ADSL 2/2+ 1xLAN
793
₴
Маршрутизатор Planet ADE-4400A ADSL 2/2+ 4xLAN
1 120
₴
Смотрите также
Коммутатор tp link tl sg1008d
Модем d link dsl 2640u
Маршрутизатор d link dsl 2500u
Модем tp link td 8816
Adsl модемы
Модем d link mod
Модем adsl zxv10 h108l
Модемы d link adsl
Adsl модем d link 2500u
Модем d link 2500
Модем d-link dsl 2500u
Adsl модем d link
Модем d link dsl 2540u
Модем d link 2640u
Dsl модем d link
Коммутатор tp link tl sg1008d
Модем d link dsl 2640u
Маршрутизатор d link dsl 2500u
Модем tp link td 8816
Adsl модемы
Модем d link mod
Модем adsl zxv10 h108l
Модемы d link adsl
Adsl модем d link 2500u
Модем d link 2500
Модем d-link dsl 2500u
Adsl модем d link
Модем d link dsl 2540u
Модем d link 2640u
Dsl модем d link
Новинки в категории Модемы 3G, 4G
GSM-модем Nokia FastMile Compact 4G03-A + PoE 15w adaptor 3F...
USR-DR504-G — сотовый модем LTE Cat.4 с креплением на DIN-ре...
3G/4G роутер ZTE U10LS 4G White
Teltonika TRB142 с LTE RS232 Промышленный модем
WiFi Adapter HOCO Portable WiFi HI40 Europe Asia and Africa ...
Модуль LTE Cat 4 EC25-EUX mini PCIe — Seeed Studio 113991135
Мобільний модем Vinga Stick 4G M101 (VMRL-M101B)
4G модем ZTE 4G UFi U10s Pro [118934]
LTE роутер B828 4G/5G с SIM-картой
Портативный Wi-Fi адаптер HOCO HI40 — Wi-Fi 6 (2.4 ГГц), Mic...
GSM-модем Nokia FastMile Compact 4G03-A + PoE 15w adaptor 3F...
USR-DR504-G — сотовый модем LTE Cat.4 с креплением на DIN-ре...
3G/4G роутер ZTE U10LS 4G White
Teltonika TRB142 с LTE RS232 Промышленный модем
WiFi Adapter HOCO Portable WiFi HI40 Europe Asia and Africa ...
Модуль LTE Cat 4 EC25-EUX mini PCIe — Seeed Studio 113991135
Мобільний модем Vinga Stick 4G M101 (VMRL-M101B)
4G модем ZTE 4G UFi U10s Pro [118934]
LTE роутер B828 4G/5G с SIM-картой
Портативный Wi-Fi адаптер HOCO HI40 — Wi-Fi 6 (2.4 ГГц), Mic...
Чат