Пошук
Натисніть знайти для пошуку
Bigl.ua
•
Всі категорії
•
Телекомунікації та зв'язок
•
Активне мережеве обладнання
•
Модеми 3G, 4G
•
ADSL модем D-Link DSL-200, бу
Характеристики та опис
Основні
Виробник
D-link
Країна виробник
Південна Корея
Тип
3G
Стан
Вживаний
Форм-фактор
Зовнішній
Вхід (WAN порт)
ADSL
Користувальницькі характеристики
Інтерфейс підключення до інтернет
ADSL
Характеристики:
Стандарти
ANSI T1.413 issue 2
ITU G.992.1 (G.dmt)
ITU G.992.2 (G.lite)
ITU G.994.1 (G.hs)
Специфікація USB 1.1
Швидкість
G.dmt, східний потік: до 8 Мбіт/с
G.dmt, східний потік: до 1 Мбіт/с
G.lite, східний потік: до 1.5 Мбіт/с
G.lite, східний потік: до 512 Кбіт/с
Протоколи
RFC 2364 PPP over ATM Adaptation Layer 5
RFC 2516 PPP over Ethernet
RFC 1483 Multiprotocol Encapsulation over ATM Adaptation Layer 5
Інтерфейси
Порт RJ-11 для під'єднання до телефонної лінії
Порт USB 1.1 для під'єднання комп'ютера
Індикатори
Power
ADSL link
Сигналізація
Сигнализация ATM: UNI3.0, 3.1 и 4.0
Precise ATM traffic shaping
Драйвери
Microsoft Windows 98
Windows 98 SE
Windows 2000
Windows ME
Windows XP
Windows Vista
MacOS 8.6 або вище
Фізичні параметри
Потужність
2.5 Ватт (макс.)
Живлення на вході
Живлення від шини USB комп'ютера, не потрібне зовнішнє джерело живлення
Робоча температура
0
o
до 40
o
C
Температура зберігання
-20
o
до 70
o
C
Вологість
Від 5% до 95% без утворення конденсату
Розмір
102 x 62.5 x 28 мм
Вага
150 г.
Електромагнітне випромінювання
FCC Class B
CE Class B
C-Tick
VCCI Class B
BSMI Class B
Безпека
UL/CUL
Телекомунікаційні сертифікати
FCC Part 68
A-Tick
ADSL модем D-Link DSL-200, бу
Готово до відправки
Код:
1242301
467
₴
Купити
Купити зараз
Оплатити частинами
5
2
Оплатити частинами від 93 ₴
Доставка до
Безпечна оплата
Продавець CompSoft-інтернет магазин комп'ютерних комплектуючих
4.8
Відгуки про продавця
Графік роботи
Товари продавця
Захист покупки до 5 000 грн
Способи оплати
Оплатити частинами
Без переплат*, від 93 ₴ / міс.
Детальніше
Безпечна оплата
Як післяплата, тільки без переплат
Повернем гроші, якщо щось піде не так
Bigl гарантує безпеку
Детальніше
Післяплата
Магазини Rozetka, Нова Пошта, Самовивіз, Delivery
Оплата на рахунок
IBAN UA043220010000026005340030149
Дивитись все
Способи доставки
Нова Пошта
—
від 70 грн
Магазини Rozetka
— 49 грн
На замовлення до 15 кг і 120 см
Доставка
13 - 15 листопада
Детальніше
Укрпошта
—
від 39 грн
Meest ПОШТА
—
від 30 грн
Самовивіз
Delivery
Дивитись все
Умови повернення
Повернення товару впродовж 14 днів за домовленістю
Детальніше
Інші товари продавця
Цифровий оптоволоконний модуль Nortel Norstar M12X0 (NTBB20FB-93)
840
₴
Модем зовнішній аналоговий ZyXEL U-336E Plus EE, бу
467
₴
Модем xDSL — високошвидкісний Tainet DT-128, бу
933
₴
Маршрутизатор Planet ADE-4400A ADSL 2/2+ 4xLAN
1 120
₴
Аналоговий модем ZyXEL U-336E Plus 56/33.6Kbps, 2/4-провідний
4 665
₴
Дивіться також
Комутатор tp link tl sg1008d
Модем d-link dsl-2640u
Модем tp link td 8816
Adsl модеми
Модем d-link mod
Модем d-link dsl-2500u
Adsl модем d-link
Модеми d link adsl
Модем adsl 2
Модем adsl zxv10 h108l
Модем d-link 2500
Adsl модем d-link 2500u
Модем adsl2
Dsl модем d-link
Модем d-link dsl-2500
Комутатор tp link tl sg1008d
Модем d-link dsl-2640u
Модем tp link td 8816
Adsl модеми
Модем d-link mod
Модем d-link dsl-2500u
Adsl модем d-link
Модеми d link adsl
Модем adsl 2
Модем adsl zxv10 h108l
Модем d-link 2500
Adsl модем d-link 2500u
Модем adsl2
Dsl модем d-link
Модем d-link dsl-2500
Новинки в категорії модеми 3G, 4G
Роутер ZTE MF920C мобільний 4G LTE, білий
WiFi Adapter HOCO Portable WiFi HI40 Europe Asia and Africa ...
Мобільний модем 2E PowerLink MiFi-1 2026 (794300868933)
Модем LTE 4G 5-24 В 3,5 Вт, USR-DR154-E
Професійний кишеньковий роутер MIFI 8000L з підтримкою MIMO,...
Портативний Wi-Fi адаптер HOCO HI40 — Wi-Fi 6 (2.4 ГГц), Mic...
РТК модем 4G LTE Sierra Wireless AirLink GX450 (RTK / Trimbl...
Мобільний роутер TP-Link M7010 4G LTE, чорний (M7010 Czarny)
Модем Teltonika TRM240
LTE роутер B828 4G/5G із SIM-карткою
Роутер ZTE MF920C мобільний 4G LTE, білий
WiFi Adapter HOCO Portable WiFi HI40 Europe Asia and Africa ...
Мобільний модем 2E PowerLink MiFi-1 2026 (794300868933)
Модем LTE 4G 5-24 В 3,5 Вт, USR-DR154-E
Професійний кишеньковий роутер MIFI 8000L з підтримкою MIMO,...
Портативний Wi-Fi адаптер HOCO HI40 — Wi-Fi 6 (2.4 ГГц), Mic...
РТК модем 4G LTE Sierra Wireless AirLink GX450 (RTK / Trimbl...
Мобільний роутер TP-Link M7010 4G LTE, чорний (M7010 Czarny)
Модем Teltonika TRM240
LTE роутер B828 4G/5G із SIM-карткою
Улюблені товари покупців
4G WI-FI-роутер World Vision 4G CONNECT MINI
4G інтернет комплект для військових роутер Novatel MiFi 8800...
4G модем + Wi-Fi роутер TP-Link Wi-Fi M7450 [91441]
Модем 3G/4G ZTE MF79U
4G модем ZTE F30 Pro (з підтримкою домашнього інтернету від ...
Youtube, TikTok - інтернет без обмежень, стабільний 4G ідеал...
Модем ZTE 4G UFi U10 Pro +безлімітний інтернет 10 000 ГБ від...
УЦІНКА! Мобільний бездротовий WI-FI роутер з акумулятором 4G...
Кишеньковий 4G LTE WiFi модем з SIM-картою аккамуляторний 30...
4G USB-модем Olax U90 з роздаванням через WIFI. Києвстар, Vo...
4G WI-FI-роутер World Vision 4G CONNECT MINI
4G інтернет комплект для військових роутер Novatel MiFi 8800...
4G модем + Wi-Fi роутер TP-Link Wi-Fi M7450 [91441]
Модем 3G/4G ZTE MF79U
4G модем ZTE F30 Pro (з підтримкою домашнього інтернету від ...
Youtube, TikTok - інтернет без обмежень, стабільний 4G ідеал...
Модем ZTE 4G UFi U10 Pro +безлімітний інтернет 10 000 ГБ від...
УЦІНКА! Мобільний бездротовий WI-FI роутер з акумулятором 4G...
Кишеньковий 4G LTE WiFi модем з SIM-картою аккамуляторний 30...
4G USB-модем Olax U90 з роздаванням через WIFI. Києвстар, Vo...
Чат